<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

	

	<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="e2764646-e8be-47e9-aae7-37a2646b6ba9" async></script>					<link rel="preload" href="https://www.pawtracks.com/wp-content/themes/dt-stardust/assets/fonts/molde-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
									<link rel="preload" href="https://www.pawtracks.com/wp-content/themes/dt-stardust/assets/fonts/visbycf-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
									<link rel="preload" href="https://www.pawtracks.com/wp-content/themes/dt-stardust/assets/fonts/addingtoncf-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
				
<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Are online pet pharmacies safe? You&#039;d better do your research | PawTracks</title>
<meta name="description" content="Here&#039;s what to look for when choosing a reputable online pet pharmacy."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.pawtracks.com/getting-started/online-pet-pharmacies/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Are online pet pharmacies safe? You&#039;d better do your research | PawTracks" />
<meta property="og:description" content="Here&#039;s what to look for when choosing a reputable online pet pharmacy." />
<meta property="og:url" content="https://www.pawtracks.com/getting-started/online-pet-pharmacies/" />
<meta property="og:site_name" content="PawTracks" />
<meta property="article:tag" content="Health and Wellness" />
<meta property="article:tag" content="premium" />
<meta property="article:section" content="Getting Started" />
<meta property="article:published_time" content="2021-11-19T17:00:23+00:00" />
<meta property="og:image" content="https://img.dtcn.com/image/toughjobs/online-pet-pharmacy.jpg" />
<meta property="og:image:secure_url" content="https://img.dtcn.com/image/toughjobs/online-pet-pharmacy.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="630" />
			<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Here&#039;s what to look for when choosing a reputable online pet pharmacy." />
<meta name="twitter:title" content="Are online pet pharmacies safe? You&#039;d better do your research | PawTracks" />
<meta name="twitter:image" content="https://img.dtcn.com/image/toughjobs/online-pet-pharmacy.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PawTracks | Feed" href="https://www.pawtracks.com/feed/" />
					<link rel="preconnect" href="https://img.dtcn.com" />
				<link rel="amphtml" href="https://www.pawtracks.com/getting-started/online-pet-pharmacies/?amp"><link rel="alternate" type="application/rss+xml" title="PawTracks | Are online pet pharmacies safe? You&#8217;d better do your research Comments Feed" href="https://www.pawtracks.com/getting-started/online-pet-pharmacies/" />
<style id="dt-single-head-style">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</style>
<script id="dt-head-script">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</script>
<script src='https://www.pawtracks.com/wp-content/themes/dt-stardust/assets/scripts/js/vendor/vendor.min.js?ver=1637341245' id='dt-vendor-js' defer></script>
			<script>
				!function(w, d, t, u, p){
					w.addAuSeg = function(s) {
						w.googletag = w.googletag || {};
						w.googletag.cmd = w.googletag.cmd || [];
						w.googletag.cmd.push(function(){w.googletag.pubads().setTargeting('AU_SEG', s);});
					};
					var a = d.createElement(t);
					a.async = true;
					a.src = u + '?partner_id=' + p + '&url=' + encodeURIComponent(w.location.href);
					var b = d.getElementsByTagName(t)[0];
					b.parentNode.insertBefore(a, b);
				}(window, document, 'script', 'https://seg.ad.gt/api/v1/segments.js', '326');
			</script>
						<!-- Begin GPT -->
			<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
			<!-- End GPT -->
			<link rel='shortlink' href='https://www.pawtracks.com/?p=29600' />
			<script>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</script>
				<script type="application/ld+json">
		[{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.pawtracks.com\/getting-started\/online-pet-pharmacies\/"},"author":{"@context":"http:\/\/schema.org","@type":"Person","name":"Vera Lawlor"},"datePublished":"2021-11-19T12:00:23-0500","headline":"Are online pet pharmacies safe? You&#8217;d better do your research","image":"https:\/\/img.dtcn.com\/image\/toughjobs\/online-pet-pharmacy.jpg","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"PawTracks","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.pawtracks.com\/wp-content\/themes\/pawtracks-2020\/assets\/images\/logo-schema.png"}},"url":"https:\/\/www.pawtracks.com\/getting-started\/online-pet-pharmacies\/","articleSection":"Getting Started","keywords":"health-and-wellness,premium","speakable":{"@context":"http:\/\/schema.org","@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]}}]
	</script><style type='text/css'>img#wpstats{display:none}</style>
					<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt:aux-content-module:content_labels":{"insert_btn_label":"Insert Section Break","insert_menu_item_label":"Section break"},"dt-stardust-affiliate":{"buy_now":"Buy Now","price_disclaimer":"*Price may be subject to change","where_to_buy":"Where to Buy","shop":"Shop","buy_for_at":"Buy for $%price at %merchant","buy_from":"$%price from %merchant","buy_at":"Buy at %merchant"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>
							<link rel="preconnect" href="//www.googletagmanager.com/" />
						<script type="text/javascript">
				var ajaxurl = 'https://www.pawtracks.com/wp-content/themes/dt-stardust/ajax-actions.php';
				var ord 	= Math.random()*10000000000000000;
							</script>
						<meta property="fb:app_id" content="803626527068006"/>
			<link rel="icon" href="https://www.pawtracks.com/wp-content/themes/pawtracks-2020/assets/images/favicons/site-icon.png" />
<link rel="apple-touch-icon" href="https://www.pawtracks.com/wp-content/themes/pawtracks-2020/assets/images/favicons/site-icon.png" />
<meta name="theme-color" content="#5c6d7c">
<script>
	// OneTrust Callback
	function OptanonWrapper() {
		const {
			DTEvent,
			OneTrust,
		} = window;

		if (typeof OneTrust === 'undefined') {
			console.error('OnTrust SDK not loaded');
			return;
		}

		DTEvent.promise('dt:consent:ready');
	}
</script>
						<script>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</script>
						<script>
				window.dataLayer = window.dataLayer || [];
				(function(dtdata, dataLayer) {
					dataLayer.push(dtdata.getAll());
					dtdata.addCallback(function(key, val) {
						if (key) {
							if (typeof key == 'object') {
								dataLayer.push(key);
							} else {
								var obj = {};
								obj[key] = val;
								dataLayer.push(obj);
							}
						}
					});
				}(DTData, dataLayer));
			</script>
			
	<meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no">
</head>

<body class="post-template-default single single-post postid-29600 single-format-standard dt-body dt-single h-single-template"  data-post-id=29600 data-post-type=post data-primary-category=21 >
				<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBRFCBD"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i) {w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KBRFCBD');</script>
			<!-- End Google Tag Manager -->

			
		
			<div class="b-anterior">
							<div class="dtads-slot dtads-slot-atn"></div>
						<div class="dtads-slot dtads-out-of-page"></div>
		</div>
	
	
<header class="b-nav ">
	<nav class="b-nav__inner" role="navigation">
					<a href="https://www.pawtracks.com" class="b-nav__logo">
				<svg aria-label="Paw Tracks" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232 42" width="232" height="42" alt="Paw Tracks">
	<defs><style>.cls-1{fill:#000;}</style></defs>
	<g id="Layer_2" data-name="Layer 2">
	<g id="images_and_assets" data-name="images and assets">
		<path class="cls-1" d="M197.45,21a2,2,0,0,1-.17.29,6.18,6.18,0,0,0-1.11,1.88,6.74,6.74,0,0,0-.52,2.54,6.93,6.93,0,0,0,.43,2.58A7.32,7.32,0,0,0,200,32.53c.31.13.62.21.93.32a4.32,4.32,0,0,0,1.11.24,7.33,7.33,0,0,0,2.9-.25,10.38,10.38,0,0,0,1.31-.5,7.6,7.6,0,0,0,1.77-1.26c.71-.67,1.38-1.37,2.07-2.07q2.17-2.16,4.33-4.34a7,7,0,0,0,1.16-1.38,3.85,3.85,0,0,0,.54-1.47,5,5,0,0,0-.11-2.14,4.42,4.42,0,0,0-.88-1.64c-.55-.59-1.12-1.16-1.69-1.72q-2.31-2.33-4.63-4.64c-.37-.37-.75-.74-1.14-1.09a6.37,6.37,0,0,0-1.65-1.06A9,9,0,0,0,204.59,9a6.62,6.62,0,0,0-2.26-.15,4.76,4.76,0,0,0-1.14.18,12.18,12.18,0,0,0-1.52.58,7.28,7.28,0,0,0-2.89,2.61,6.8,6.8,0,0,0-.89,2.09,7.69,7.69,0,0,0-.25,1.84,6.84,6.84,0,0,0,.53,2.64,12.34,12.34,0,0,0,.68,1.3C197,20.41,197.25,20.69,197.45,21Zm24.83-17.7a3.68,3.68,0,0,0-.18-1.13A2.83,2.83,0,0,0,221.25.9a3.76,3.76,0,0,0-2.4-.89,6.3,6.3,0,0,0-2,.26A9.61,9.61,0,0,0,215,1a9.33,9.33,0,0,0-2.21,1.69,7.29,7.29,0,0,0-1.41,2,5.12,5.12,0,0,0-.43,1.1,3.94,3.94,0,0,0-.06,2,3.33,3.33,0,0,0,.56,1.15,3.63,3.63,0,0,0,2.77,1.31,6.47,6.47,0,0,0,2.14-.29,9.53,9.53,0,0,0,2.34-1.07,8.47,8.47,0,0,0,2.62-2.54A5.29,5.29,0,0,0,222.28,3.29Zm0,35.29a7.48,7.48,0,0,0-.16-1.1,6.59,6.59,0,0,0-.74-1.67,8,8,0,0,0-1.9-2.12,9,9,0,0,0-2.27-1.36,9.28,9.28,0,0,0-1.73-.5,4.74,4.74,0,0,0-2.84.26,3,3,0,0,0-1.9,2.85,4.4,4.4,0,0,0,.29,1.6,8.15,8.15,0,0,0,2.91,3.75c.42.26.82.53,1.25.77a6.75,6.75,0,0,0,1.68.66,7.16,7.16,0,0,0,1.44.27,4.47,4.47,0,0,0,2-.32,3.08,3.08,0,0,0,1.65-1.45A3.22,3.22,0,0,0,222.28,38.58Zm1.13-19.4a8.86,8.86,0,0,0,2.46-.34,11.54,11.54,0,0,0,2.26-1,7.23,7.23,0,0,0,2.35-2.22,4.49,4.49,0,0,0,.61-1.62,2.31,2.31,0,0,0-.1-1.16,3.14,3.14,0,0,0-1.18-1.73,4.6,4.6,0,0,0-1.64-.78,6.38,6.38,0,0,0-1.74-.27,7.41,7.41,0,0,0-1.4.11,12.31,12.31,0,0,0-1.46.33,13.12,13.12,0,0,0-1.23.49,7.38,7.38,0,0,0-2.66,2,4.16,4.16,0,0,0-1,2.5,2.87,2.87,0,0,0,.74,2.11,4.71,4.71,0,0,0,2.92,1.44C222.69,19.17,223.09,19.16,223.41,19.18Zm2.81,12.73,1.37-.17a4.77,4.77,0,0,0,2.07-.8,3.1,3.1,0,0,0,1.45-2.77,4.56,4.56,0,0,0-.13-.62,3.49,3.49,0,0,0-.43-1.08,6.32,6.32,0,0,0-2.08-2.16,7.84,7.84,0,0,0-1.65-.86c-.34-.12-.67-.23-1-.32a5.81,5.81,0,0,0-1.29-.27c-.19,0-.38,0-.56,0a6.87,6.87,0,0,0-2.7.31,4.73,4.73,0,0,0-1.44.76,2.85,2.85,0,0,0-1.11,1.73,3.44,3.44,0,0,0,.36,2.37,6.52,6.52,0,0,0,2,2.21,8.62,8.62,0,0,0,2.79,1.32A9.31,9.31,0,0,0,226.22,31.91Z" />
		<path class="cls-1" d="M8.62,15.14a7.14,7.14,0,0,1,.18.77h.11a5.9,5.9,0,0,1,5.63-3.71c4.59,0,7.09,4.11,7.09,9.31,0,5-2.87,10-7.63,10a5.12,5.12,0,0,1-4.91-3.17H9V39.8A.22.22,0,0,1,8.8,40a16.15,16.15,0,0,1-3.64.37A16.51,16.51,0,0,1,1.78,40a.18.18,0,0,1-.14-.18c0-.14.07-17.85.07-20.25,0-2-.4-2.87-1.38-3.53C.07,15.87,0,15.8,0,15.51a4.73,4.73,0,0,1,4.58-3.38A3.94,3.94,0,0,1,8.62,15.14Zm.07,6.58c0,2.62,1,4.77,2.8,4.77s2.76-2.15,2.76-4.77-.94-4.8-2.76-4.8S8.69,19.07,8.69,21.72Z" />
		<path class="cls-1" d="M44.8,27.61c.25.19.32.26.32.55,0,1.31-2,3.38-4.58,3.38A4.26,4.26,0,0,1,36,27.8h-.11a6.05,6.05,0,0,1-5.63,3.71c-4.59,0-7.13-4.48-7.13-9.35s2.54-10,7.31-10a5.74,5.74,0,0,1,5.34,3.09h.11L36.21,13a.24.24,0,0,1,.19-.22,18,18,0,0,1,3.34-.29,19.45,19.45,0,0,1,3.46.29.24.24,0,0,1,.18.22s-.11,8.66-.11,11.13C43.27,26.09,43.81,27,44.8,27.61Zm-8.69-5.89c0-2.65-1-4.8-2.8-4.8s-2.77,2.15-2.77,4.8.95,4.77,2.77,4.77S36.11,24.34,36.11,21.72Z" />
		<path class="cls-1" d="M75.48,18.09c0,7.16-3,13.56-9.2,13.56-3.09,0-5.59-1.16-6.9-3.71H59.3a5.72,5.72,0,0,1-5.38,3.71c-5.2,0-6.91-4.11-6.91-7.93V19.43c0-1.92-.61-2.76-1.56-3.38a.57.57,0,0,1-.33-.58A4.77,4.77,0,0,1,50,12c2.69,0,4.33,1.41,4.33,4.54V24c0,1.78.51,2.87,1.67,2.87s2-1.6,2-4.29V13c0-.14.19-.22.19-.22a19.58,19.58,0,0,1,3.63-.36,18.12,18.12,0,0,1,3.49.33.27.27,0,0,1,.11.22c0,.29,0,8.54,0,10.69s.83,3.3,2,3.27c1.93,0,2.66-3.06,2.44-6.18-.37-5.09-2.51-5.93-2.51-6.69,0-.95,1.67-2,3.53-2C73.45,12,75.48,14.42,75.48,18.09Z" />
		<path class="cls-1" d="M89.88,26.89a.45.45,0,0,1,.48.51c0,1.41-2.22,4.14-6.29,4.14-3.28,0-5.93-1.78-5.93-5.71V15.69H76.43a.15.15,0,0,1-.15-.15V12.93c0-.19.15-.19.15-.19H78.1V8.24a.2.2,0,0,1,.15-.19,15.91,15.91,0,0,1,3.45-.36,18.37,18.37,0,0,1,3.71.36.22.22,0,0,1,.15.22v4.47h4s.14,0,.14.19v2.58c0,.18-.14.18-.14.18h-4v7.78c0,2.65,1.16,3.45,3.09,3.45Z" />
		<path class="cls-1" d="M102.61,19.58c0-.66-.26-1.35-1-1.35-1.38,0-1.89,1.86-1.89,4.55v7.93a.22.22,0,0,1-.19.21,14.77,14.77,0,0,1-3.49.37,19.07,19.07,0,0,1-3.63-.37.19.19,0,0,1-.15-.18c0-.14.15-8.76.15-11.16,0-2-.4-2.87-1.38-3.53-.26-.18-.33-.25-.33-.54a4.73,4.73,0,0,1,4.58-3.38c2.36,0,3.85,1.52,4.15,4.18,0,.29,0,.61,0,.94h.18c.73-3.31,2.91-5.12,5.38-5.12a4.14,4.14,0,0,1,4.22,4.43,5.74,5.74,0,0,1-5.38,5.6c-.58,0-1.49,0-1.49-.65C102.39,21.32,102.61,20.2,102.61,19.58Z" />
		<path class="cls-1" d="M131,27.61c.26.19.33.26.33.55,0,1.31-2,3.38-4.58,3.38a4.25,4.25,0,0,1-4.58-3.74h-.11a6.07,6.07,0,0,1-5.64,3.71c-4.58,0-7.12-4.48-7.12-9.35s2.54-10,7.3-10A5.74,5.74,0,0,1,122,15.29h.11l.36-2.33a.23.23,0,0,1,.18-.22,18.05,18.05,0,0,1,3.35-.29,19.25,19.25,0,0,1,3.45.29.23.23,0,0,1,.18.22s-.11,8.66-.11,11.13C129.51,26.09,130.06,27,131,27.61Zm-8.69-5.89c0-2.65-.94-4.8-2.8-4.8s-2.76,2.15-2.76,4.8.94,4.77,2.76,4.77S122.35,24.34,122.35,21.72Z" />
		<path class="cls-1" d="M146.28,21.62c-1.49,0-2.87-.88-2.87-1.6,0-.51.18-1.31.18-2,0-1.46-.44-2.18-1.46-2.18-1.56,0-2.76,2.47-2.76,5,0,2.76,1.42,5.63,5.49,5.63,2.62,0,4.25-1.34,5.09-1.34.29,0,.44.14.44.5,0,1.64-3,5.9-8.33,5.9-6.58,0-10-4.33-10-9.68,0-5.2,3.85-9.67,10.32-9.67,4.44,0,7.71,2.37,7.71,5.6A3.75,3.75,0,0,1,146.28,21.62Z" />
		<path class="cls-1" d="M171.8,27.36c0,2.18-1.85,4.22-4.83,4.22-4.77,0-6.51-6.07-6.51-8.73a.6.6,0,0,1,.51-.69,3.49,3.49,0,0,0,3.2-2.69,1.7,1.7,0,0,0-2-2c-1.78.18-3,1.67-3,5.35v7.85a.22.22,0,0,1-.15.22,21.56,21.56,0,0,1-3.45.36,19,19,0,0,1-3.57-.36.2.2,0,0,1-.14-.18V3.76c0-.11.14-.14.14-.14a18.23,18.23,0,0,1,3.46-.37,19.71,19.71,0,0,1,3.6.37c.11,0,.11.11.11.18V16.13h.07a7.85,7.85,0,0,1,6.36-4c3.35-.19,5.71,1.52,5.71,4.61a5.8,5.8,0,0,1-4.47,5.46,11,11,0,0,0,3.31,3.89,8,8,0,0,0,1.27.72A.59.59,0,0,1,171.8,27.36Z" />
		<path class="cls-1" d="M191.29,25.83c0,3.35-3.42,5.75-9.38,5.75s-9-2.15-9-4.18c0-1.64,1.42-3,3.71-3,1.38,0,3.2.69,3.2,1.16,0,.07,0,.33,0,.66,0,.76.25,1.92,2.14,1.92,1.49,0,2-.8,2-1.63,0-3-10.66-1.86-10.66-8.44,0-3.23,3.71-5.89,8.66-5.89,6,0,8.76,2.15,8.76,4.18,0,1.64-1.31,3-3.6,3-1.38,0-3.16-.69-3.16-1.16,0-.08,0-.33,0-.66,0-.76-.21-1.92-1.78-1.92a1.66,1.66,0,0,0-1.67,1.63C180.53,20.67,191.29,19.8,191.29,25.83Z" />
		<path class="cls-1" d="M191.48,29.49v-.34H193v.34h-.55V31H192V29.49Z" />
		<path class="cls-1" d="M193.78,29.15l.43,1.27h0l.41-1.27h.57V31h-.38V29.69h0L194.36,31H194l-.45-1.3h0V31h-.38V29.15Z" />
	</g>
	</g>
</svg>
			</a>
		
		<input class="b-nav__toggle" type="checkbox" id="hamburger"/>
		<label class="b-nav__hamburger" for="hamburger" tabindex="0" id="hamburger-btn">
			Menu		</label>

		<ul class="b-nav__items-0" role="menu" aria-labelledby="hamburger-btn">
			<li class="b-nav__search-wrapper">
				<input type="checkbox" id="dt-search-trigger">
				<label for="dt-search-trigger" tabindex="0">
					Search				</label>
				<form class="b-nav__search" action="https://www.pawtracks.com" method="get" role="search">
					<input type="text" placeholder="Search" name="s" aria-label="Search">
				</form>
			</li>

				<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<input type="checkbox" id="6197d83d352b13.66489693" /><label for="6197d83d352b13.66489693" tabindex="0">Getting Started</label><button>Getting Started</button>		<ul class="b-nav__items-1">
							<li class="b-nav__item-1 b-nav__title">
					<span>Getting Started</span>
				</li>
				<li class="b-nav__item-1 b-nav__fake-item-bottom"></li>
				<li class="b-nav__item-1 b-nav__fake-item-top"></li>
						<li class="b-nav__item-1 more" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/getting-started/">See All</a></li><li class="b-nav__item-1" role="presentation"><ul>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/breed-selector/">Breed Selector</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/pets-101/">Pets 101</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/health-wellness/">Health &#038; Wellness</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/training-services/">Training &#038; Services</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/insurance-subscriptions/">Insurance &#038; Subscriptions</a></li></ul></li></ul></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<input type="checkbox" id="6197d83d355078.27355009" /><label for="6197d83d355078.27355009" tabindex="0">Dogs</label><button>Dogs</button>		<ul class="b-nav__items-1">
							<li class="b-nav__item-1 b-nav__title">
					<span>Dogs</span>
				</li>
				<li class="b-nav__item-1 b-nav__fake-item-bottom"></li>
				<li class="b-nav__item-1 b-nav__fake-item-top"></li>
						<li class="b-nav__item-1 more" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/dogs/">See All</a></li><li class="b-nav__item-1" role="presentation"><ul>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/learning-training/">Learning &#038; Training</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/dog-gear/">Dog Gear</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/stages/">Stages</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/housing-crating/">Housing &#038; Crating</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/dog-mealtime-treats/">Dog Mealtime &amp; Treats</a></li></ul></li></ul></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<input type="checkbox" id="6197d83d357312.42704938" /><label for="6197d83d357312.42704938" tabindex="0">Cats</label><button>Cats</button>		<ul class="b-nav__items-1">
							<li class="b-nav__item-1 b-nav__title">
					<span>Cats</span>
				</li>
				<li class="b-nav__item-1 b-nav__fake-item-bottom"></li>
				<li class="b-nav__item-1 b-nav__fake-item-top"></li>
						<li class="b-nav__item-1 more" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/cats/">See All</a></li><li class="b-nav__item-1" role="presentation"><ul>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/cat-gear/">Cat Gear</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/cat-behavior/">Cat Behavior</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/litter/">Litter</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/sleep/">Sleep</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/cat-mealtime-treats/">Cat Mealtime &#038; Treats</a></li></ul></li></ul></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<input type="checkbox" id="6197d83d359368.63650663" /><label for="6197d83d359368.63650663" tabindex="0">Other Animals</label><button>Other Animals</button>		<ul class="b-nav__items-1">
							<li class="b-nav__item-1 b-nav__title">
					<span>Other Animals</span>
				</li>
				<li class="b-nav__item-1 b-nav__fake-item-bottom"></li>
				<li class="b-nav__item-1 b-nav__fake-item-top"></li>
						<li class="b-nav__item-1 more" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/other-animals/">See All</a></li><li class="b-nav__item-1" role="presentation"><ul>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/small-pets/">Small Pets</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/aquarium/">Aquarium</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/reptiles/">Reptiles</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/birds/">Birds</a></li></ul></li></ul></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<input type="checkbox" id="6197d83d35b786.97436724" /><label for="6197d83d35b786.97436724" tabindex="0">Shop</label><button>Shop</button>		<ul class="b-nav__items-1">
							<li class="b-nav__item-1 b-nav__title">
					<span>Shop</span>
				</li>
				<li class="b-nav__item-1 b-nav__fake-item-bottom"></li>
				<li class="b-nav__item-1 b-nav__fake-item-top"></li>
						<li class="b-nav__item-1 more" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/shop/">See All</a></li><li class="b-nav__item-1" role="presentation"><ul>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/food/">Food</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/home/">Home</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/clinic/">Clinic</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/toys/">Toys</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/essentials/">Essentials</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/grooming/">Grooming</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/treats-gifts/">Treats &#038; Gifts</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.pawtracks.com/other/">Other</a></li></ul></li></ul></li>
			<script>
				(function() {
					var searchEl = document.querySelector('.b-nav__search-wrapper');
					var checkboxEl = searchEl.querySelector('#dt-search-trigger');
					var inputEl = searchEl.querySelector('.b-nav__search input');

					function isVisible(el) {
						return !!( el.offsetWidth || el.offsetHeight || el.getClientRects().length );
					}

					searchEl.addEventListener('click', function() {
						if (isVisible(inputEl)) {
							inputEl.focus();
						}
					});

					window.addEventListener('click', function(e) {
						if (!searchEl.contains(e.target)) {
							checkboxEl.checked = false;
						}
					});
				})();
			</script>
		</ul>
	</nav>
</header>


	


<div class="b-page "  data-post-id="29600" data-post-url="https://www.pawtracks.com/getting-started/online-pet-pharmacies/">
	<div class="b-page__inner">
		<div class="b-single b-page__single">

			
<header class="b-headline b-single__headline" id="dt-post-title">
			<div class="b-headline__top">
			<div class="b-headline__crumbs ">
				<ol><li><a href="https://www.pawtracks.com/getting-started/"><span>Getting Started</span></a></li></ol>			</div>

					</div>
	
	<h1 class="b-headline__title  " itemprop="headline">
		Are online pet pharmacies safe? You&#8217;d better do your research	</h1>

	
	<div class="b-headline__meta ">
		
<cite class="b-byline b-headline__byline ">
			<div class="b-byline__avatars">
							<div class="b-byline__img">
					<img src="https://img.dtcn.com/image/toughjobs/url-8c2a9a1d41952188e9278e334179529e-60x60-c.jpg" alt="Vera Lawlor" />				</div>
					</div>
	
	<div class="b-byline__text">
					<span class="b-byline__authors">
				By
									<a
						class="author url fn "
						href="https://www.pawtracks.com/users/vlawlor/"
						rel="author"
					>
						Vera Lawlor					</a>
												</span>
		
		<time
			class="b-byline__time date dtreviewed"
			datetime="2021-11-19T12:00:23-05:00"
		>
			November 19, 2021 12:00PM		</time>
	</div>
</cite>

		
	<button class="b-share h-share-it" data-template-id="dt-share-6197d83d36ce1">
		Share	</button>

	<script id="dt-share-6197d83d36ce1" type="text/template">
		<div class="b-modal">
			<div class="b-modal__inner b-modal__content">
				<div class="b-modal__title">
					Share				</div>

				<div class="b-social b-social--bleed b-modal__social">
											<button
							class="b-social__button b-social__button--facebook h-share-it"
							data-key="facebook"
							title="Share on Facebook"
						>
					
											<button
							class="b-social__button b-social__button--twitter h-share-it"
							data-key="twitter"
							title="Tweet this"
						>
					
					<button
						class="b-social__button b-social__button--linkedin h-share-it"
						data-key="linkedin"
						title="Share on LinkedIn"
					>

					<button
						class="b-social__button b-social__button--pinterest h-share-it"
						data-key="pinterest"
						title="Share on Pinterest"
					>

					<button
						class="b-social__button b-social__button--flipboard h-share-it"
						data-key="flipboard"
						title="Share on Flipboard"
					>

					<button
						class="b-social__button b-social__button--mail h-share-it"
						data-key="email"
						title="Email this"
					>
				</div>

				<button class="b-modal__close h-close">
					<span class="is-visually-hidden">
						Close					</span>
				</button>
			</div>
		</div>
	</script>
	</div>
</header>

			
			<article
				class="b-content b-single__content h-article-content "
				id="dt-post-content"
				itemid="post-content"
				itemprop="articleBody"
			>
				<p>We love our pets and want to do what’s best for them, and that includes taking care of their health needs. Those medical expenses include annual health checks, vaccinations, and flea, tick, and heartworm preventatives. According to the <a href="https://www.americanpetproducts.org/press_industrytrends.asp" target="_blank" rel="noopener">American Pet Products Association</a>, pet owners in the U.S. spent $31.4 billion on vet care and health products in 2020. With the cost of veterinary care so high, it’s easy to understand why pet parents turn to online pet pharmacies to fill prescriptions or buy products. Every week, online pet pharmacies offer pet meds online and health products for less than you typically pay at<a href="https://www.pawtracks.com/getting-started/find-the-right-vet/"> your veterinarian’s office</a>. However, pet parents shouldn’t jump on these bargains without doing some research.</p>
<p>According to the <a href="https://www.fda.gov/media/150736/download">U.S. Food and Drug Administration</a> (FDA),  although many legitimate online veterinary pharmacies exist, others operate without FDA approval. Just as with other websites, you should know what red flags to look for so that you can protect yourself and your pet. Experts at the American Veterinary Medical Association say that some illegal online pet pharmacies may sell medicines that are counterfeit, outdated, mislabeled, incorrectly formulated, or improperly made or stored. These medicines may not contain the actual drug, may contain contaminants or the incorrect amount of drug, or may not work as well due to age or being stored incorrectly.</p>
<figure ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/toughjobs/online-pet-pharmacy-1024x1024.jpg" onerror="dti_load_error(this)" class="size-large wp-image-29604 dt-lazy-load dt-lazy-pending" alt="Online pet pharmacies." style="aspect-ratio: 1.5"></figure>
<h2><a id="dt-heading-how-to-tell-if-an-online-pet-pharmacy-is-reputable"></a>How to tell if an online pet pharmacy is reputable</h2>
<h3>Speak with your veterinarian</h3>
<p>Start with your trusted veterinarian, who will understand that you’re on a budget and need to shop around for cheaper medications or health care products. Ask, for instance, if your veterinarian trusts the online pharmacy you plan to use. Ask if she has ever worked with the pharmacy or has clients who have used the site. Typically, vets will write prescriptions for clients to send to reputable online pet pharmacies and so will be aware of the different online sites.</p>
<h3>Does the website require a veterinarian’s prescription?</h3>
<p>Ordering medication online still requires a prescription from your veterinarian. A reputable online pharmacy should insist on veterinary permission before selling you a prescription medication. Websites that sell prescription veterinary medicines without requiring a veterinarian’s prescription are breaking the law, according to the FDA.</p>
<h3>Where is the online pharmacy licensed?</h3>
<p>U.S. pharmacies must be licensed by the state board of pharmacy or similar agency in the state where they are based and where they fill prescriptions. The <a href="https://www.fda.gov/drugs/besaferx-your-source-online-pharmacy-information/know-your-online-pharmacy">FDA</a> offers information on how to track down pharmacy license information for each state.</p>
<h3>Check for a seal of approval</h3>
<p>Check the website for the seal indicating that the site is accredited as a <a href="https://blog.petmeds.com/1800petmeds/what-does-vet-vipps-mean/" target="_blank" rel="noopener">Vet-VIPPS</a> (Veterinary-Verified Internet Pharmacy Practice Site) pharmacy. This is a voluntary accreditation program of the National Association of Boards of Pharmacy (NABP), which requires rigid standards in the preparation and dispensing of medicines. If the online pet pharmacy operates in the U.S., pet parents can check the <a href="https://nabp.pharmacy/programs/accreditations-inspections/digital-pharmacy/accredited-digital-pharmacies/">NABP</a> website to see if it’s on the list of Accredited Digital Pharmacies.</p>
<h3>Where is the pharmacy located?</h3>
<p>If the online pharmacy doesn&#8217;t have a business address with a phone number or other contact information, then that’s cause for concern. Legitimate pharmacies will list business addresses and provide contact information.</p>
<h3>Can you speak with a licensed pharmacist?</h3>
<p>If you have questions about your pet&#8217;s medicines, is there a licensed pharmacist available to speak with you? Some online pharmacies may not be prepared to answer your questions and have limited knowledge about medicines for animals, according to the FDA.</p>
<h2><a id="dt-heading-pets-should-visit-a-vet-before-starting-prescription-medications"></a>Pets should visit a vet before starting prescription medications</h2>
<p>Just because you can order medications online doesn’t mean you should skip annual physicals for your dog. Veterinary experts caution that whenever pets need prescription medication, it’s essential for the pet to have a complete physical examination so the proper medication can be dispensed. In addition, annual blood tests need to be performed before renewing such products as heartworm preventive medication. According to veterinarian Clarke Atkins in a <em><a href="https://todaysveterinarypractice.com/heartworm-testing-a-yearly-necessity/">Today&#8217;s Veterinary Practice</a></em> article, if left undiagnosed, heartworm infections damage pulmonary, vascular, renal, and cardiac tissues. Identifying and eliminating the infection as soon as possible — with the right medicine — lessens the amount of damage to these vital tissues.</p>
<figure ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/toughjobs/dog-being-examined-by-vet-1024x1024.jpg" onerror="dti_load_error(this)" class="size-large wp-image-29606 dt-lazy-load dt-lazy-pending" alt="Dog being examined by veterinarian. " style="aspect-ratio: 1.5"></figure>
<p>Pet owners shouldn’t automatically assume they will save money by purchasing medications online rather than through a veterinarian. Many veterinary practices pass along manufacturer’s promotions and rebates to their clients, which can result in significant savings. It’s worth checking with your trusted animal hospital before turning to an online pet pharmacy.</p>

	<h4 class='h-editors-recs-title'>
		Editors&#039; Recommendations	</h4>

	<ul class="h-editors-recs">
					<li>
				<a href="https://www.pawtracks.com/dogs/dog-veterinary-checkups/">
					How often should you take your dog to the vet for regular checkups?				</a>
			</li>
					<li>
				<a href="https://www.pawtracks.com/cats/cat-weight-loss/">
					If your cat eats a lot but still loses weight, it’s time to call the vet				</a>
			</li>
					<li>
				<a href="https://www.pawtracks.com/getting-started/how-often-dogs-need-walks/">
					How often should you walk your dog? Probably much more often than you do now				</a>
			</li>
					<li>
				<a href="https://www.pawtracks.com/cats/cat-lip-swollen/">
					Here&#8217;s why your cat&#8217;s lip is swollen				</a>
			</li>
					<li>
				<a href="https://www.pawtracks.com/cats/cats-autism/">
					Do cats get autism?				</a>
			</li>
			</ul>

								<span id="publisher-md" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<span itemprop="url" itemtype="https://schema.org/Url" content="https://www.pawtracks.com">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://cdn.dtcn.com/dt/pt_full_logo_black%4060x60.png">
						<meta itemprop="width" content="0">
						<meta itemprop="height" content="0">
					</span>

					<meta itemprop="name" content="Paw Tracks">
				</span>

				<span itemprop='image' itemscope itemtype='https://schema.org/ImageObject'>
					<meta itemprop='url' content='https://img.dtcn.com/image/toughjobs/online-pet-pharmacy.jpg'>
				</span>
						</article>

			
			
<div class="b-grid b-single__grid">
<div class="b-flyer b-flyer--2-6  b-grid__flyer  b-grid__cols2  b-grid__rows6">
	<div class="b-meta b-meta--large b-flyer__meta b-flyer--2-6__meta">
					<h3 class="b-meta__title b-meta--large__title dt-clamp dt-clamp-3">
									<a href="https://www.pawtracks.com/dogs/dog-veterinary-checkups/" class="b-flyer__hot" target="">
				
					How often should you take your dog to the vet for regular checkups?
									</a>
							</h3>

					
		
		
			</div>

			<div class="b-flyer__image b-flyer--2-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/toughjobs/younghappyveterinarynursesmilingwhileplayingwithadog-625x276-c.jpg" class=" wp-image-29496 dt-lazy-load dt-lazy-pending" alt="A young female veterinarian smiles and pets one of her canine patients" skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.pawtracks.com/cats/cat-weight-loss/" class="b-brief__hot" target="">If your cat eats a lot but still loses weight, it’s time to call the vet</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/toughjobs/lightspruch-1-2-300x276-c.jpg" class=" wp-image-2817 dt-lazy-load dt-lazy-pending" alt="Cat with empty bowl looking up" skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.pawtracks.com/getting-started/how-often-dogs-need-walks/" class="b-brief__hot" target="">How often should you walk your dog? Probably much more often than you do now</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/toughjobs/youngwomanwalkingwithbeagledoginthesummerpark-300x276-c.jpg" class=" wp-image-29321 dt-lazy-load dt-lazy-pending" alt="leashed beagle on walk" skip_size_classes="1" style="aspect-ratio: 1.5037593984962">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.pawtracks.com/cats/cat-lip-swollen/" class="b-snippet__hot" target="">Here&#8217;s why your cat&#8217;s lip is swollen</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/toughjobs/waitforlight-1-120x120-c-s.jpg" class=" wp-image-276  dt-image-s dt-lazy-load dt-lazy-pending" alt="Woman petting cat" skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.pawtracks.com/dogs/can-dogs-eat-turkey/" class="b-snippet__hot" target="">Can dogs eat turkey? Be careful this Thanksgiving</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/toughjobs/selectivefocusofafricanamericangirlstrokinggoldenretrieverwhile-120x120-c-sw.jpg" class=" wp-image-29695  dt-image-sw dt-lazy-load dt-lazy-pending" alt="can dogs eat turkey yellow lab begs at thanksgiving table" skip_size_classes="1" style="aspect-ratio: 1.498127340824">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.pawtracks.com/dogs/how-to-treat-dog-diarrhea/" class="b-snippet__hot" target="">Effectively treat your dog&#8217;s diarrhea with these 5 simple remedies</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/toughjobs/boredyounggoldenretrieverdogunderlightgrayplaid-pet-120x120-c.jpg" class=" wp-image-30049 dt-lazy-load dt-lazy-pending" alt="A Golden Retriever rests under a blanket, looking bored" skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.pawtracks.com/getting-started/stop-kitten-from-biting/" class="b-brief__hot" target="">How to stop a kitten from biting once and for all</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/toughjobs/kitten-biting-the-toe-of-a-croc-300x276-c-w.jpg" class=" wp-image-30359  dt-image-w dt-lazy-load dt-lazy-pending" alt="Kitten biting the toe of a blue Croc shoe" skip_size_classes="1" style="aspect-ratio: 1.4285714285714">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.pawtracks.com/other-animals/how-to-keep-birds-away/" class="b-brief__hot" target="">How to keep birds away from your house or yard if they&#8217;re driving you crazy</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/toughjobs/senior-man-in-his-garden-300x276-c-n.jpg" class=" wp-image-30306  dt-image-n dt-lazy-load dt-lazy-pending" alt="Man holds carrots and rakes in his garden" skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.pawtracks.com/cats/how-are-cats-ages-determined/" class="b-snippet__hot" target="">If you aren&#8217;t sure how old your cat is, there are a few easy ways to find out</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/toughjobs/white-cat-playing-with-scratching-post-120x120-c-w.jpg" class=" wp-image-30199  dt-image-w dt-lazy-load dt-lazy-pending" alt="White cat playing with a scratching post" skip_size_classes="1" style="aspect-ratio: 1.5106215578285">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.pawtracks.com/dogs/back-to-work-dog-anxiety/" class="b-snippet__hot" target="">Going back to work: How to deal with your dog&#8217;s anxiety</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/toughjobs/ayoungwomansittingindoorsbythedooronthe-120x120-c.jpg" class=" wp-image-30296 dt-lazy-load dt-lazy-pending" alt="A young woman pets her chocolate Labrador retriever by the front door of their home" skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.pawtracks.com/other-animals/the-best-hamster-cage-size/" class="b-snippet__hot" target="">How big should a hamster cage really be? We find out</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/toughjobs/teenager-peeking-trough-hamster-pet-cage-in-order-to-feed-it-120x120-c.jpg" class=" wp-image-30053 dt-lazy-load dt-lazy-pending" alt="Teen looks through cage at hamster to feed her" skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.pawtracks.com/cats/best-cat-podcasts/" class="b-brief__hot" target="">7 cat podcasts to listen to right now that will have you hooked</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/toughjobs/three-cats-on-a-bed-watching-a-computer-screen-300x276-c-w.jpg" class=" wp-image-30236  dt-image-w dt-lazy-load dt-lazy-pending" alt="Three cats lying on a bed, looking at a laptop screen" skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.pawtracks.com/other-animals/best-first-fish/" class="b-brief__hot" target="">8 best fish for first-time fish owners</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/toughjobs/neontetrainaquariumplantinthebackground-300x276-c.jpg" class=" wp-image-30151 dt-lazy-load dt-lazy-pending" alt="school of neon tetras" skip_size_classes="1" style="aspect-ratio: 1.4992503748126">			
			
					</div>
	</div>
</div>

							<aside class="b-sidebar b-single__sidebar h-sidebar"></aside>
					</div>
	</div>
</div>



		<footer class="b-foot">
			<div class="b-foot__top">
				<div class="b-foot__inner">
					<div class="b-foot__blurb">
													<p><strong>The Ultimate Guide to Keeping Animals Happy &amp; Healthy.</strong>PawTracks brings inspiration, tips, the best products on earth to ensure our readers and their pets are happy and healthy.</p>
																	</div>

					<div class="b-foot__menus-wrapper">
													<ul id="menu-2021-social" class="b-foot__social"><li id="menu-item-25343" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-25343"><a target="_blank" rel="noopener" href="https://business.facebook.com/pawtracksofficial">Facebook</a></li>
<li id="menu-item-25344" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-25344"><a target="_blank" rel="noopener" href="https://www.instagram.com/pawtracksofficial/">Instagram</a></li>
<li id="menu-item-25345" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-25345"><a target="_blank" rel="noopener" href="https://twitter.com/ThePawTracks">Twitter</a></li>
</ul>						
													<ul id="menu-2021-footer" class="b-foot__menu b-foot__menu--wide b-foot__menu--odd"><li id="menu-item-25334" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-25334"><a href="https://www.pawtracks.com/getting-started/">Getting Started</a></li>
<li id="menu-item-25333" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-25333"><a href="https://www.pawtracks.com/dogs/">Dogs</a></li>
<li id="menu-item-25332" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-25332"><a href="https://www.pawtracks.com/cats/">Cats</a></li>
<li id="menu-item-25335" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-25335"><a href="https://www.pawtracks.com/other-animals/">Other Animals</a></li>
<li id="menu-item-25336" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-25336"><a href="https://www.pawtracks.com/shop/">Shop</a></li>
</ul>						
													<ul id="menu-2021-sub-footer-1" class="b-foot__sub-menu"><li id="menu-item-25337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25337"><a href="https://www.pawtracks.com/about-us/">About Us</a></li>
<li id="menu-item-25338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25338"><a href="https://www.pawtracks.com/about-us/#contact-us">Contact Us</a></li>
</ul>						
													<ul id="menu-2021-sub-footer-2" class="b-foot__sub-menu"><li id="menu-item-25339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25339"><a href="https://www.pawtracks.com/about-us/#editorial-guidelines">Editorial Guidelines</a></li>
<li id="menu-item-25342" class="ot-sdk-show-settings force menu-item menu-item-type-custom menu-item-object-custom menu-item-25342"><a href="/">Manage Preferences</a></li>
</ul>											</div>
				</div>
			</div>
			<div class="b-foot__bottom">
				<div class="b-foot__inner">
					<div class="b-foot__logo-wrapper">
						<div class="b-foot__logo">
							<a href="https://www.dtmg.co" target="_blank">
								Digital Trends Media Group							</a>
						</div>

						<ul class="b-foot__cities">
							<li>Portland</li>
							<li>New York</li>
							<li>Chicago</li>
							<li>Detroit</li>
							<li>Los Angeles</li>
							<li>Toronto</li>
						</ul>
					</div>

					<ul class="b-foot__dtmg-menu">
						<li>
							<a href="https://www.dtmg.co/careers" target="_blank">Careers</a>
						</li>
						<li>
							<a href="https://www.dtadsolutions.com/" target="_blank">Advertise With Us</a>
						</li>
						<li>
							<a href="https://www.dtmg.co/work-with-us" target="_blank">Work With Us</a>
						</li>
						<li>
							<a href="https://www.dtmg.co/diversity-equity-inclusion" target="_blank">Diversity &amp; Inclusion</a>
						</li>
						<li>
							<a href="https://www.dtmg.co/terms-of-use" target="_blank">Terms of Use</a>
						</li>
						<li>
							<a href="https://www.dtmg.co/privacy-policy" target="_blank">Privacy Policy</a>
						</li>
						<li>
							<a href="https://privacyportal.onetrust.com/webform/02415369-d14e-4829-9531-e64920e85f34/f4bffa0b-c51b-4b13-b40f-2874e00a4ca5" target="_blank">Do Not Sell My Info</a>
						</li>
						<li>
							<a href="https://www.dtmg.co/press-room" target="_blank">Press Room</a>
						</li>
					</ul>

					<div class="b-foot__copyright">
						<div>Digital Trends Media Group may earn a commission when you buy through links on our sites.</div>
						<div>&copy;2021 <a href="https://www.dtmg.co/" target="_blank">Digital Trends Media Group</a>, a Designtechnica Company. All rights reserved.</div>
					</div>
				</div>
			</div>
		</footer>

		
			<script>
				(function() {
					window.dtadsExperiences = {"desktop":[1000,768],"tablet":[640,480],"mobile":[0,0]};
					window.dtadsKeyvals = {"tags":["health-and-wellness","premium"],"cat":["getting-started"],"post_type":"post","article_type":"evergreen","supports":["skin"],"aid":"29600","iab_categories":["Pets\/Veterinary Medicine","Pets\/Dogs","Medical Health\/Pharmaceutical Drugs","Pets\/Cats"]};
					window.dtadsSlotTypes = {"atn":{"class":"dtads-slot-atn","sizes":[[[1000,768],[[2560,270],[970,250],[728,90],["fluid"]]],[[640,480],[[728,90],[728,230],["fluid"]]]],"keyvals":{"loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[[1000,768],[[2560,290],[970,250],[728,90],["fluid"]]],[[640,480],[[728,90]]]],"keyvals":{"loc":"hub"},"refreshLocked":true},"mobile-hub":{"class":"dtads-slot-mobile-hub","sizes":[[[0,0],[[320,250],[300,250],["fluid"]]]],"keyvals":{"loc":"mobile-hub"}},"out-of-page":{"class":"dtads-out-of-page","refreshLocked":true,"keyvals":{"loc":"out-of-page"}},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[[1000,768],[[728,90],[950,250],[970,66],[970,90],[970,250],[970,200],[940,230],["fluid"]]],[[640,480],[[728,90],["fluid"]]],[[0,0],[[320,50],[320,100],["fluid"]]]],"keyvals":{"loc":"leaderboard"}},"mpu":{"class":"dtads-slot-mpu","sizes":[[[0,0],[[300,250],["fluid"]]]],"keyvals":{"loc":"mpu"}},"mpu-sticky":{"class":"dtads-slot-mpu-sticky","sizes":[[[0,0],[[300,250],["fluid"]]]],"keyvals":{"loc":"mpu-sticky"}},"halfpage":{"class":"dtads-slot-half","sizes":[[[640,480],[[300,250],[300,600],["fluid"]]]],"keyvals":{"loc":"halfpage"}},"topic-small":{"class":"dtads-slot-topic-small","sizes":[[[0,0],["fluid"]]],"keyvals":{"loc":"topic-small"}},"topic-large":{"class":"dtads-slot-topic-large","sizes":[[[0,0],["fluid"]]],"keyvals":{"loc":"topic-large"}}};
					window.dtadsPrebid = {"desktop":{"enabled":1,"timeout":1000},"tablet":{"enabled":1,"timeout":1000},"mobile":{"enabled":1,"timeout":1000},"apstagId":"3045","nobidId":"22056281781"};
					window.dtadsAdRecovery = {"id":""};

					window.dtadsLazy = {"desktop":{"enabled":1,"threshold":500},"tablet":{"enabled":1,"threshold":400},"mobile":{"enabled":1,"threshold":350}};
					window.dtadsRefresh = {
						interval: 30 * 1000,
						timeout: 900 * 1000,
						lock: 10 * 1000,
					};

					console.log('DTAds Config', {
						dtadsKeyvals: window.dtadsKeyvals,
						dtadsSlotTypes: window.dtadsSlotTypes,
						dtadsLazy: window.dtadsLazy,
						dtadsRefresh: window.dtadsRefresh,
						dtadsPrebid: window.dtadsPrebid,
						dtadsExperiences: window.dtadsExperiences,
					});
				}());
			</script>

						<script>
				(function() {
					'use strict';

					var stage = decodeURIComponent(1);
					var options = JSON.parse(decodeURIComponent('%7B%22permutive%22%3A%7B%22project_id%22%3A%22a49795fb-5053-49b1-8c42-32306718829e%22%2C%22api_key%22%3A%2268c1920c-2250-4d24-87bf-237c1739c034%22%2C%22permutive_available%22%3Atrue%7D%2C%22dt%3Ainternal-links%22%3A%7B%22injection_status%22%3A%22ineligible-post-age%22%7D%2C%22dt-stardust%22%3A%7B%22editors_recommendations_count%22%3A5%7D%7D'));
					var allOptions = {};

					if (stage > 0 && window.DTOptions) {
						allOptions = window.DTOptions.getAll();

						Object.keys(options).forEach(function(groupK) {
							if (options[groupK] && typeof options[groupK] === 'object') {
								Object.keys(options[groupK]).forEach(function(k) {
									if (!allOptions[groupK] || typeof allOptions[groupK] !== 'object') {
										allOptions[groupK] = {};
									}

									allOptions[groupK][k] = options[groupK][k];
								});
							}
						});
					} else {
						allOptions = options;
					}

					var getAll = function () {
						return allOptions;
					};

					var get = function (key, group, def) {
						key = key || '';
						group = group || decodeURIComponent('qnqb92BhrzmkpqGx');
						def = (typeof def !== 'undefined') ? def : null;

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								return allOptions[group][key];
							}
						}

						return def;
					};

					var set = function (key, group, data) {
						key = key || '';
						group = group || decodeURIComponent('qnqb92BhrzmkpqGx');
						data = data || null;

						if (key) {
							if (typeof allOptions[group] === 'undefined') {
								allOptions[group] = {};
							}

							allOptions[group][key] = data;
						}
					};

					var del = function (key, group) {
						key = key || '';
						group = group || decodeURIComponent('qnqb92BhrzmkpqGx');

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								allOptions[group][key] = null;
							}
						}
					};

					window.DTOptions = {
						get: get,
						getAll: getAll,
						set: set,
						del: del,
					};
				}());
			</script>
			<script id="dt-product-module-template" type="text/template">
<div class="b-product b-product--0-0 <%= (parentClass) ? parentClass + '__product' : '' %>">
	<% if (labelText) { %>
		<div class="b-product__labels">
			<% if (labelURL) { %>
				<a
					class="b-product__hot"
					href="<%= labelURL %>"
					rel="<%= labelRel %>"
					style="<%= (color) ? 'color: ' + color : '' %>"
					target="<%= labelTarget %>"
				>
			<% } else { %>
				<span style="<%= (color) ? 'color: ' + color : '' %>">
			<% } %>
				<%= labelText %>
			<% if (labelURL) { %>
				</a>
			<% } else { %>
				</span>
			<% } %>
		</div>
	<% } %>

	<div class="b-product__meta b-product--0-0__meta">
		<% if (title) { %>
			<h3 class="b-product__title">
				<% if (url) { %>
					<a
						class="b-product__hot"
						href="<%= url %>"
						rel="<%= rel %>"
						style="<%= (color) ? 'color: inherit' : '' %>"
						target="<%= target %>"
					>
				<% } %>
					<%= title %>
				<% if (url) { %>
					</a>
				<% } %>
			</h3>
		<% } %>

		<% if (text) { %>
			<div class="b-product__text">
				<%= text %>
			</div>
		<% } %>
	</div>

	<% if (buttonText && buttonURL) { %>
		<div class="b-button-wrap b-product__button-wrap b-product--0-0__button-wrap">
			<a
				class="m-aff-button"
				href="<%= buttonURL %>"
				rel="<%= buttonRel %>"
				style="<%= (color) ? 'background: ' + color : '' %>"
				target="<%= buttonTarget %>"
			>
				<%= buttonText %>
			</a>
		</div>
	<% } %>

	<% if (imageURL) { %>
		<div class="b-product__image b-product--0-0__image">
			<img src="<%= imageURL %>" alt="<%= imageAlt %>">
		</div>
	<% } %>
</div>
</script><link rel="stylesheet" id="dt-single-foot-style" href="https://www.pawtracks.com/wp-content/themes/pawtracks-2020/assets/styles/css/dt-single-foot.min.css?ver=1637341245" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://www.pawtracks.com/wp-content/themes/pawtracks-2020/assets/styles/css/dt-single-foot.min.css?ver=1637341245"></noscript><script src='https://www.pawtracks.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1637341245' id='dt-foot-js' defer></script>
			<script>
			!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
			</script>
							<script async src="//public.servenobid.com/nobidtag/nobidtag.js"></script>
								<script async src="//tagan.adlightning.com/digitaltrends/op.js"></script>
								<script>
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'a49795fb-5053-49b1-8c42-32306718829e','68c1920c-2250-4d24-87bf-237c1739c034',{});
					window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
				</script>
				<script async src="//cdn.permutive.com/a49795fb-5053-49b1-8c42-32306718829e-web.js" onload="(function() { DTEvent.promise('dt:permutive:loaded'); })()"></script>
			
			<script>
				(function() {
					if (window.DTOptions && window.DTData) {
						var segments = ['', ''];

						segments[0] = 'reject';
						segments[1] = window.DTOptions.get('content_injected_video_reject_by', 'dtvideos') || 'unknown';

						setInjectedVideoSegments(segments);

						DTEvent.getEventPromise('dtbox:video:injected').then(() => {
							var value = window.DTOptions.get('content_injected_video', 'dtvideos');

							if (value) {
								segments[0] = 'match';
								segments[1] = window.DTOptions.get('content_injected_video_match_by', 'dtvideos') || 'unknown';
							}

							setInjectedVideoSegments(segments);
						});

						function setInjectedVideoSegments(segments) {
							window.DTData.set('injected_video', segments.join('|'));
						}
					}
				}());
			</script>

			<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'190124167',post:'29600',tz:'-5',srv:'www.pawtracks.com'} ]);
	_stq.push([ 'clickTrackerInit', '190124167', '29600' ]);
</script>
	</body>
</html>
